Diablo.leforum.eu Index du Forum
 
Diablo.leforum.eu Index du ForumFAQRechercherS’enregistrerConnexion

[B.net ouvert] - Aucune partie ne fonctionne ?

 
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Diablo.leforum.eu Index du Forum -> Diablo 2 & LoD -> Discussions générales - Diablo 2 & LoD
Sujet précédent :: Sujet suivant  
Auteur Message
Reino
Vil rôdeur

Hors ligne

Inscrit le: 31 Mar 2012
Messages: 8
Google Chrome

MessagePosté le: 01/04/2012, 17:30    Sujet du message: [B.net ouvert] - Aucune partie ne fonctionne ? Répondre en citant

Bonjour,

En essayant de jouer en mode B.NET OUVERT sur LoD, presque aucune partie ne marche, sinon quelques-unes oui.
ÉCHEC DE CONNEXION voilà la message, comment savoir quelles parties fonctionnent ? Et/ou même peut-on savoir si notre partie créer est opérationnelle ?

Merci d'avance. Smile
Publicité






MessagePosté le: 01/04/2012, 17:30    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Carnelune
Archange

Hors ligne

Inscrit le: 14 Juin 2010
Messages: 2 294
Windows Firefox France

MessagePosté le: 01/04/2012, 17:38    Sujet du message: [B.net ouvert] - Aucune partie ne fonctionne ? Répondre en citant

Si mes souvenirs un peu poussiéreux sont exacts, cela arrive quand la partie à laquelle tu essaies de te connecter est "pleine" (le plus souvent à cause des bots)

Même s'il est indiqué qu'il n'y a que trois joueurs dans la partie, le compteur met du temps à se mettre à jour et considère encore qu'il y a 8 personnes...

Donc, tes parties créées sont opérationnelles, mais les bots risquent de poser problème.
_________________
Reino
Vil rôdeur

Hors ligne

Inscrit le: 31 Mar 2012
Messages: 8
Google Chrome

MessagePosté le: 01/04/2012, 17:43    Sujet du message: [B.net ouvert] - Aucune partie ne fonctionne ? Répondre en citant

D'accord, merci. Smile
Alibabos
Administrateur
Administrateur

Hors ligne

Inscrit le: 17 Avr 2007
Messages: 13 053
Tag: Dura lex, sed lex
Windows Firefox France

MessagePosté le: 01/04/2012, 17:56    Sujet du message: [B.net ouvert] - Aucune partie ne fonctionne ? Répondre en citant

Titre modifié
@Reino : Merci de ne pas utiliser les majuscules dans les titres de sujets, ou alors avec parcimonie.


_________________
Overviews des maps de Diablo 2 - Etat des serveurs D3
There is no place like 127.0.0.1
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:39    Sujet du message: [B.net ouvert] - Aucune partie ne fonctionne ?

Montrer les messages depuis:   
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Diablo.leforum.eu Index du Forum -> Diablo 2 & LoD -> Discussions générales - Diablo 2 & LoD Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  


Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation

Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com